<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="description" content="Ahmed Abu Hussein, 25, was shot on 13 April while covering protests along the Gaza border for a radio station based in the Palestinian enclave.">
  	<meta name="author" content="">

    <!-- Twitter Card Setup -->
     <meta name="twitter:card" content="summary_large_image">     <meta name="twitter:site" content="@eNCA">
    <meta name="twitter:title" content="Palestinian journalist shot in Gaza dies">
     <meta name="twitter:description" content="Ahmed Abu Hussein, 25, was shot on 13 April while covering protests along the Gaza border for a radio station based in the Palestinian enclave.">      <meta name="twitter:image:src" content="https://images.enca.com/encadrupal/styles/600_383/s3/WEB_PHOTO_journalist_0.jpg"> 
    <!-- Twitter Card Setup - iPhone App details -->
    <meta name="twitter:app:name:iphone" content="eNCA.com Mobile App">
    <meta name="twitter:app:id:iphone" content="810392894">
    <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/enca/id810392894?ls=1&mt=8">

    <!-- Twitter Card Setup - Android App details -->
    <meta name="twitter:app:name:googleplay" content="eNCA.com Mobile App">
    <meta name="twitter:app:id:googleplay" content="com.enca.mobileapp">

    <!-- Facebook META Data setup -->
    <meta property="og:title" content="Palestinian journalist shot in Gaza dies">
     <meta property="og:description" content="Ahmed Abu Hussein, 25, was shot on 13 April while covering protests along the Gaza border for a radio station based in the Palestinian enclave.">      <meta property="og:image" content="https://images.enca.com/encadrupal/styles/600_383/s3/WEB_PHOTO_journalist_0.jpg"> 
        <meta property="fb:app_id" content="539941432713220">

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="eNCA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="/mstile-310x310.png" />
 
	<title>Palestinian journalist shot in Gaza dies</title>



	<!-- the css below complite to global.css -->
	<link media="all" type="text/css" rel="stylesheet" href="https://www.enca.com/css/main.css">

<link media="all" type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.2.7/css/lightgallery.min.css">


	<!--[if lt IE 9]>
  		<link media="all" type="text/css" rel="stylesheet" href="https://www.enca.com/css/ie8.css">

  	<![endif]-->

	<!-- Selected exeption Jscript Included here -->
	<!-- plugin scripts -->
<script src="https://www.enca.com/script/plugin/modernizr.js"></script>

<script src="https://code.jquery.com/jquery-latest.min.js"></script>

<script src="https://www.enca.com/script/plugin/selectivizr-min.js"></script>

<script src="https://www.enca.com/script/plugin/simplescroll.js"></script>

<script src="https://www.enca.com/script/plugin/jquery.ezstorage.js"></script>

<script src="https://cdn.livefyre.com/libs/commentcount/v1.0/commentcount.js"></script>

<script src="https://www.enca.com/script/encapopup.js"></script>

<script src="https://www.enca.com/script/dropDownMenu.js"></script>

<!-- Google scripts and plugins -->
<script type='text/javascript'>
                (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'https:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
                </script><script type="text/javascript">
                    googletag.defineSlot("8372/eNCA/world/article", [728, 90], "div-gpt-ad-1362655701413-0").addService(googletag.pubads()).setTargeting("Pos", "top-ldr");
                    googletag.defineSlot("8372/eNCA/world/article", [300, 250], "div-gpt-ad-1362655701413-1").addService(googletag.pubads()).setTargeting("Pos", "top-mpu");
                    googletag.defineSlot("8372/eNCA/world/article", [300, 600], "div-gpt-ad-1362655701413-3").addService(googletag.pubads()).setTargeting("Pos", "bot-mpu");
                    googletag.defineSlot("8372/eNCA/world/article", [1, 1], "").addService(googletag.pubads());
                    googletag.pubads().setTargeting("articleid","http://www.enca.com/world/palestinian-journalist-shot-in-gaza-dies");
                    googletag.pubads().enableSyncRendering();
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                  </script>
<!-- Browser push notifications -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>  
var OneSignal = OneSignal || [];
var $appID = "2319f0e4-6759-11e5-b7a1-c74a5ac0c22a";
var $subdomainName = "enca-com";

OneSignal.push(["init", {appId: $appID, subdomainName: $subdomainName}]);
</script>

<!-- Minified -->

<style>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</style>



<script src="https://www.youtube.com/iframe_api"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8372/eNCA_mobi', [300, 100], 'div-gpt-ad-1493033774485-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

</head>
<body>
<div id="IEERROR_Background" style="display:none;position:fixed; left:0; right:0; top:0; bottom:0; background-color: #919191; z-index: 500; opacity: 0.9;-ms-filter:'progid:DXImageTransform.Microsoft.Alpha(Opacity=90)';">
</div>

<div id="IEERROR_Shell" style="display:none;position:fixed; left:0; right:0; top:0; bottom:0; z-index: 501;">
	<div id="IEERROR_Wrapper" style="width:680px; background-color: #fff; height:220px;margin:10% auto 0 auto;border-top: 10px solid #d12b24;">
		<div id="encaLogo" class="enca-logo" style="float:left;margin: 36px 0 0 15px;width:144px;"></div>
		<div id="encaIEMessage" style="float:left;width:510px;">
			<h1 style="color:#d12b24;font-size:35px;margin:15px;">We're Sorry</h1>
			<p style="font-size:16px;padding: 0 0 10px 15px;">eNCA does not support the browser you are using.</p>
			<ol style="font-size:16px;padding: 0 0 10px 15px;">
				<li>Please update <a href="http://www.microsoft.com/ie" style="color:red;">Internet Explorer</a> to version 11 or higher, or</li>
				<li>download and install the <a href="http://www.google.com/chrome/" style="color:red;">Google Chrome browser</a></li>
			</ol>
			<p style="font-size:16px;padding: 0 0 10px 15px;"><span style="font-weight:bold;">No thanks I'll take my chances</span> ... <a href="#" onclick="$('#IEERROR_Shell').hide();$('#IEERROR_Background').hide();" style="color:blue; pointer:cursor;">click here</a> to view eNCA.com in this browser.</p>
		</div>
	</div>
</div>
<script>
	function msieversion() {

	    var ua = window.navigator.userAgent;
	    var msie = ua.indexOf("MSIE ");

	    	    if (msie > 0) {
	        console.log("Warning old web browser detected: Internet Explorer Ver:"+parseInt(ua.substring(msie + 5, ua.indexOf(".", msie))));
	        $("#IEERROR_Background").css("display", "block");
	        $("#IEERROR_Shell").show();
	    }
	    return false;
	}
	msieversion();
</script>


	<div></div>
	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KRX2KW"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KRX2KW');</script>
	<!-- End Google Tag Manager -->

	<!-- takeover ad area -->
		<!-- takeover ad area -->

	<div id="wrapper">
	
	<div class="banner-top">
		<div id="top-banner" class="top-banner">
			<div id='div-gpt-ad-1362655701413-0' class="top-ldr">
                  <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362655701413-0'); });
                  </script>
                </div>
		</div>
		<div id="top-weather" class="top-weather">
			<div class="video-forecast">
          <div class="current-conditions">
            <div class="block-wxc">
              <div id="wxcCurrentWidget">

                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
                      <a href="/weather/city/Johannesburg">
                        <span id="cityJohannesburg" class="weather-widget-block" style="display:none">
                          <img width="82px" src="https://images.enca.com/encadrupal/weather_icons/60_clear/wx_85.png" />
                          <div class="details">
                            <div class="tmps">
                              <div class="widgetHiTemp">28 °C</div>
                              <div class="widgetLoTemp">11 °C</div>
                            </div>
                            <p class="state">Johannesburg,</br> South Africa</p>
                          </div>
                        </span>
                      </a>

                                                                                                                                                                                                                                    
                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                      <a href="/weather/city/Pretoria">
                        <span id="cityPretoria" class="weather-widget-block" style="display:none">
                          <img width="82px" src="https://images.enca.com/encadrupal/weather_icons/60_clear/wx_85.png" />
                          <div class="details">
                            <div class="tmps">
                              <div class="widgetHiTemp">30 °C</div>
                              <div class="widgetLoTemp">12 °C</div>
                            </div>
                            <p class="state">Pretoria,</br> South Africa</p>
                          </div>
                        </span>
                      </a>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          
                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  
                      <a href="/weather/city/Cape Town">
                        <span id="cityCape_Town" class="weather-widget-block" style="display:none">
                          <img width="82px" src="https://images.enca.com/encadrupal/weather_icons/60_clear/wx_87.png" />
                          <div class="details">
                            <div class="tmps">
                              <div class="widgetHiTemp">21 °C</div>
                              <div class="widgetLoTemp">13 °C</div>
                            </div>
                            <p class="state">Cape Town,</br> South Africa</p>
                          </div>
                        </span>
                      </a>

                                                                                                                                                                                                                                                                                                                
                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                      <a href="/weather/city/Durban">
                        <span id="cityDurban" class="weather-widget-block" style="display:none">
                          <img width="82px" src="https://images.enca.com/encadrupal/weather_icons/60_clear/wx_65.png" />
                          <div class="details">
                            <div class="tmps">
                              <div class="widgetHiTemp">27 °C</div>
                              <div class="widgetLoTemp">17 °C</div>
                            </div>
                            <p class="state">Durban,</br> South Africa</p>
                          </div>
                        </span>
                      </a>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          
                      <a href="/weather/city/Mbombela">
                        <span id="cityMbombela" class="weather-widget-block" style="display:none">
                          <img width="82px" src="https://images.enca.com/encadrupal/weather_icons/60_clear/wx_65.png" />
                          <div class="details">
                            <div class="tmps">
                              <div class="widgetHiTemp">26 °C</div>
                              <div class="widgetLoTemp">12 °C</div>
                            </div>
                            <p class="state">Mbombela,</br> South Africa</p>
                          </div>
                        </span>
                      </a>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                
                                                                                                                                                                                                                                                                                                                
                      <a href="/weather/city/Bloemfontein">
                        <span id="cityBloemfontein" class="weather-widget-block" style="display:none">
                          <img width="82px" src="https://images.enca.com/encadrupal/weather_icons/60_clear/wx_85.png" />
                          <div class="details">
                            <div class="tmps">
                              <div class="widgetHiTemp">29 °C</div>
                              <div class="widgetLoTemp">9 °C</div>
                            </div>
                            <p class="state">Bloemfontein,</br> South Africa</p>
                          </div>
                        </span>
                      </a>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  
                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          
                      <a href="/weather/city/Polokwane">
                        <span id="cityPolokwane" class="weather-widget-block" style="display:none">
                          <img width="82px" src="https://images.enca.com/encadrupal/weather_icons/60_clear/wx_85.png" />
                          <div class="details">
                            <div class="tmps">
                              <div class="widgetHiTemp">29 °C</div>
                              <div class="widgetLoTemp">13 °C</div>
                            </div>
                            <p class="state">Polokwane,</br> South Africa</p>
                          </div>
                        </span>
                      </a>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
                      <a href="/weather/city/Port Elizabeth">
                        <span id="cityPort_Elizabeth" class="weather-widget-block" style="display:none">
                          <img width="82px" src="https://images.enca.com/encadrupal/weather_icons/60_clear/wx_69.png" />
                          <div class="details">
                            <div class="tmps">
                              <div class="widgetHiTemp">23 °C</div>
                              <div class="widgetLoTemp">13 °C</div>
                            </div>
                            <p class="state">Port Elizabeth,</br> South Africa</p>
                          </div>
                        </span>
                      </a>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                      <a href="/weather/city/East London">
                        <span id="cityEast_London" class="weather-widget-block" style="display:none">
                          <img width="82px" src="https://images.enca.com/encadrupal/weather_icons/60_clear/wx_69.png" />
                          <div class="details">
                            <div class="tmps">
                              <div class="widgetHiTemp">25 °C</div>
                              <div class="widgetLoTemp">18 °C</div>
                            </div>
                            <p class="state">East London,</br> South Africa</p>
                          </div>
                        </span>
                      </a>

                                                                                                                                                                                                                                                                                                                                                      
                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                      <a href="/weather/city/Upington">
                        <span id="cityUpington" class="weather-widget-block" style="display:none">
                          <img width="82px" src="https://images.enca.com/encadrupal/weather_icons/60_clear/wx_65.png" />
                          <div class="details">
                            <div class="tmps">
                              <div class="widgetHiTemp">33 °C</div>
                              <div class="widgetLoTemp">15 °C</div>
                            </div>
                            <p class="state">Upington,</br> South Africa</p>
                          </div>
                        </span>
                      </a>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                
                                                                                                                                                                                                                                                                                                                                                                                            
                      <a href="/weather/city/Mahikeng">
                        <span id="cityMahikeng" class="weather-widget-block" style="display:none">
                          <img width="82px" src="https://images.enca.com/encadrupal/weather_icons/60_clear/wx_65.png" />
                          <div class="details">
                            <div class="tmps">
                              <div class="widgetHiTemp">29 °C</div>
                              <div class="widgetLoTemp">13 °C</div>
                            </div>
                            <p class="state">Mahikeng,</br> South Africa</p>
                          </div>
                        </span>
                      </a>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                
              </div>
          </div>

          <div class="container">
            <ul>
              <li class="dropdown">
                <a href="#" data-toggle="dropdown" class="weather-widget-city-btn">
                  Change City <i class="icon-arrow"></i>
                </a>
                <ul class="weather-widget-city-drop-down">
                                      <li><a id="selectweatherwigedcity" href="#" data='cityJohannesburg' class='weather-widget-select'>Johannesburg</a></li>
                                      <li><a id="selectweatherwigedcity" href="#" data='cityPretoria' class='weather-widget-select'>Pretoria</a></li>
                                      <li><a id="selectweatherwigedcity" href="#" data='cityCape_Town' class='weather-widget-select'>Cape Town</a></li>
                                      <li><a id="selectweatherwigedcity" href="#" data='cityDurban' class='weather-widget-select'>Durban</a></li>
                                      <li><a id="selectweatherwigedcity" href="#" data='cityMbombela' class='weather-widget-select'>Mbombela</a></li>
                                      <li><a id="selectweatherwigedcity" href="#" data='cityBloemfontein' class='weather-widget-select'>Bloemfontein</a></li>
                                      <li><a id="selectweatherwigedcity" href="#" data='cityPolokwane' class='weather-widget-select'>Polokwane</a></li>
                                      <li><a id="selectweatherwigedcity" href="#" data='cityPort_Elizabeth' class='weather-widget-select'>Port Elizabeth</a></li>
                                      <li><a id="selectweatherwigedcity" href="#" data='cityEast_London' class='weather-widget-select'>East London</a></li>
                                      <li><a id="selectweatherwigedcity" href="#" data='cityUpington' class='weather-widget-select'>Upington</a></li>
                                      <li><a id="selectweatherwigedcity" href="#" data='cityMahikeng' class='weather-widget-select'>Mahikeng</a></li>
                                  </ul>
              </li>
            </ul>
          </div>

        </div>
</div>













		</div>
	</div>

	<div class="page-header">

		<a href="/">
	<div id="encaLogo" class="enca-logo">
		<span>DStv Channel 403</span></div>
</a>
		<div class="enca-logo-right">
			<div class="enca-search-menu-area">
	
     		<form method="GET" action="https://www.enca.com/search/site" accept-charset="UTF-8" class="search-block-form">
     			<div class="enca-search">
                 	<input class="search-input top-search-input" id="search-input" size="15" maxlength="128" type="text" name="q" value="">                 	<input class="search-input-submit base64_bg" type="submit" value="Search">             	</div>
             </form>
    
	<a class="enca-search-menu-news-newsletters" href="/subscribe">Newsletters</a>
	<a class="enca-search-menu-news-stream" href="/news-stream">News Stream</a>
	<a class="enca-search-menu-tv-guide" href="/ontv">TV Guide</a>		
</div>
			<div class="promoted-content">
				<div id="ear-piece-bucket">

	<!-- EarPiece One-->
	<div class="ear-piece view-row-one">
		<a href="/south-africa/hawks-raid-free-state-gambling-board">
			<img class="enca-image-border" src="https://images.enca.com/encadrupal/styles/96_92/s3/Hawks_car.jpg" />
			<p class="coverage-title">Story</p>
			<p>Hawks raid Free State Gambling Board</p>
		</a>
	</div>

	<!-- EarPiece Two-->
	<div class="ear-piece view-row-two">
		<a href="/south-africa/zuma-sweetheart-steps-down-from-safrica-charity">
			<img class="enca-image-border"src="https://images.enca.com/encadrupal/styles/96_92/s3/ZUMMA+WIFE.jpg" />
			<p class="coverage-title">Video</p>
			<p>Zuma's sweetheart steps down from SA women's rights charity</p>
		</a>
	</div>

	<!-- EarPiece Three-->
	<div class="ear-piece view-row-three">
		<a href="/sport/soccer/moses-mabhida-stadium-damage-costs-set-at-r26m">
			<img class="enca-image-border"src="https://images.enca.com/encadrupal/styles/96_92/s3/_7195735NedbankCupriots305.jpg" />
			<p class="coverage-title">Video</p>
			<p>WATCH: Fans caused R2.6m damage to Moses Mabhida Stadium: mayor</p>
		</a>
	</div>

</div>
			</div>
		</div>
	</div>

	<div class="page-body">
		<div id="topMenuWrapper" class="main-menu-wrapper">
	<ul id="mainMenuUl" class="main-menu-ul">
		<li class="main-menu-li">
			<a href="/" class=" menu-color-hover ">Top Stories</a>
		</li>

		<li class="main-menu-li">
			<a href="/video" class=" menu-color-hover ">Video</a>
		</li>
		<!-- Removed Radio Section -->
				<!--Removed Radio Section -->
		<li class="main-menu-li">
			<a href="/south-africa" class=" menu-color-hover ">South Africa</a>
		</li>
		<li class="main-menu-li">
			<a href="/africa" class=" menu-color-hover ">Africa</a>
		</li>
		<li class="main-menu-li">
			<a href="/world" class=" menu-world ">World</a>
		</li>
		<li class="main-menu-li">
			<a href="/money" class=" menu-color-hover ">Money</a>
		</li>
		<li class="main-menu-li">
			<a href="/sport" class=" menu-color-hover ">Sport</a>
		</li>
		<li class="main-menu-li">
			<a href="/technology" class=" menu-color-hover ">Technology</a>
		</li>
		<li class="main-menu-li">
			<a href="/life" class=" menu-color-hover ">Life</a>
		</li>
		<li class="main-menu-li">
			<a href="/opinion" class=" menu-color-hover ">Opinion</a>
		</li>
		<li class="main-menu-li">
			<a href="/weather/city/Johannesburg" class=" menu-color-hover ">Weather</a>
		</li>
	</ul>
</div>

<div id="subMenuContainer" class="sub-menu-container  radioSubMenu menu-world">
	<ul class="isMenuNotVisible">
		<!-- <li id="newsMenuItem"><a href="/radio/news">News</a></li> -->
		<li id="interviewsMenuItem"><a href="/radio/interviews">Interviews</a></li>
				<li id="podcast"><a href="/radio/podcasts">Podcasts</a></li>
		<li class="WhereInPodcastSection"></li>
	</ul>
</div>
		
		<!-- Body Content -->
		<div class="body-wrapper">
			
	<!-- Content goes here @ 650px max width -->	
	<article class="full-article">
		<header class="article-header">
			<!-- Share bar with comment link -->
			<aside id="top-share" class="comment">
				<style>
.ls-landing-top-video-sharing{width: 145px;}
.share{display: table !important;float: right;margin-top: -30px;}
.video-content-video-share{width: auto;}
.ls-landing-top-video-comment{height: 29px;margin-top: 2px;}
</style>

<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="">
	<a class="a2a_button_facebook"></a>
	<a class="a2a_button_twitter"></a>
		<a class="a2a_button_email"></a>
	<a class="a2a_dd" href="https://www.addtoany.com/share?linkurl=www.enca.com&amp;linkname=eNCA"></a>

		<div class="share">
			<a href="#comment" class="comment"><span class="livefyre-commentcount"><span class="disqus-comment-count" data-disqus-identifier="312876">Comment Now!</span></span></a>
			
	</div>
</div>

<style>
.share .comment {
    height: 25px !important;
    padding-top: 9px !important;
    width: 110px !important;
}
.share {
     margin-top: -34px;
}
</style>

<script type="text/javascript">
	var a2a_config = a2a_config || {};
	//a2a_config.linkname = "eNCA";
	//a2a_config.linkurl = "www.enca.com";
	a2a_config.onclick = 1;
</script>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<style>
.a2a_button_facebook {
	padding-left: 0 !important;
}
.a2a_svg {
    border-radius: 0 !important;
}
.a2a_default_style a {
    padding: 1px !important;
}
</style>
<!-- AddToAny END -->



				
			</aside>		
			<h1>Palestinian journalist shot in Gaza dies</h1>
			<div class="article-meta">
				<ul>
					<li class="article-section enca-world-section-color">World</li>
					<li class="article-date"><time datetime="2018-04-25 17:16:13">Wednesday 25 April 2018 - 5:16pm</time></li>
																					</ul>
			</div>
			<!-- Heading -->			
		</header>
		<section class="article-body">
			<!-- Media gallery -->
							<!--
	Media gallery with unlimited number of videos and images
	Currently only on article pages
-->


<link media="all" type="text/css" rel="stylesheet" href="https://www.enca.com/styles/article_slide_gallery.css">


<script src="https://www.kaltura.com/p/1054541/sp/105454100/embedIframeJs/uiconf_id/20308211/partner_id/1054541?playerId=kaltura_player_20308211"></script>
<div id="cjk_slider" class="cjk-slider">
	<div id="cjk_slide_holder" class="cjk-slide-holder">
											<div class="slides">
		      	<img  id="0" class="cjk-slider-images" src="https://images.enca.com/encadrupal/styles/600_383/s3/WEB_PHOTO_journalist_0.jpg" onclick="funcExecuteEncaLightBox(this);" />
		      	<div class="cjk-slide-holder-caption">
		      								File: A Palestinian journalist shot two weeks ago by Israeli forces on the Gaza border has died. 
					
											Photo: Wikimedia Commons
									</div>
		  	</div>
	  		</div>
	<div class="slider-arrows-wrapper">
		<div id="slider_left_arrow" class="slider-left-arrow"></div>
		<div id="slider_right_arrow" class="slider-right-arrow"></div>
	</div>
</div>
<div id="cjk_slider_pager" class="cjk-slider-pager">
								<a class="slidepager" onclick="scrollPager( 0 )">
			<img class="slider-pager-item" width="56" height="51" src="https://images.enca.com/encadrupal/styles/56_51/s3/WEB_PHOTO_journalist_0.jpg" />
		</a>
	</div>


<script>
	/* cjk slider */
	var sliderWidth = 0;
	var scroll_position_current = 0;
	var max_scroll_position = 0; 
	var amountOfSlides = max_scroll_position;
	var leftArrowButton = "#slider_left_arrow";
	var rightArrowButton = "#slider_right_arrow";
	var thumbnailID = ".slidepager";

	/* object/responsive sizing */
	sliderWidth = $( "#cjk_slider" ).width();
	$( "#cjk_slide_holder" ).width(( (sliderWidth*(amountOfSlides+1))+20 ));
	$( ".slides" ).width(sliderWidth);
	$( ".cjk-slider-images" ).width(sliderWidth);
	$( "#cjk_slider_pager" ).width(sliderWidth-10);
	$( ".slider-arrows-wrapper" ).width(sliderWidth-20);

	/* handle the slider arrows */
	function showHideSlideArrows () {
		if (scroll_position_current <= 0) {
			//hide left
			$( "#slider_left_arrow" ).hide();
		}
		else {
			$( "#slider_left_arrow" ).show();
		}
		if (scroll_position_current >= max_scroll_position) {
			$( "#slider_right_arrow" ).hide();
		}
		else {
			$( "#slider_right_arrow" ).show();
		}
	}

	/* Thumbnails */
	function scrollPager( scrollpos ) {
		scroll_position_current = scrollpos;
		console.log("'" + scroll_position_current * sliderWidth + "'");
		$( "#cjk_slide_holder" ).animate({
		left: "-" + (scroll_position_current * sliderWidth),
		}, 300, function() {
			// when anim is done
		});
		showHideSlideArrows ();
	}

	/* slider arrows */
	function sliderArrowPos (direction) {
		if( direction == "left" ) {
			scrollPager( scroll_position_current-1 );
		} else {
			scrollPager( scroll_position_current+1 );
		}
	}
	/* BIND THE SLIDER ELEMENTS */
	$( leftArrowButton ).click(function(){
		sliderArrowPos('left');
	});
	$( rightArrowButton ).click(function(){
		sliderArrowPos('right');
	});
	/* run the first show/hide of arrows */
	showHideSlideArrows ();
</script>

<script type="text/javascript">
function funcExecuteEncaLightBox(baseHandle) {

  var slide_to_move_to = 0;
  slide_to_move_to = parseInt($(baseHandle).attr('id'));

    var $lg = $(baseHandle).lightGallery({
        dynamic: true,
        download: false,
        thumbnail: false,
        loop: true,
        hideControlOnEnd: false,
        dynamicEl: [
                {

	        	           
	        
	        	          	        
	            "src": 'https://images.enca.com/enca/WEB_PHOTO_journalist_0.jpg',
	            'thumb': 'https://images.enca.com/encadrupal/styles/56_51/s3/WEB_PHOTO_journalist_0.jpg',
	            'subHtml': "File: A Palestinian journalist shot two weeks ago by Israeli forces on the Gaza border has died. Photo: Wikimedia Commons"
	        },
                ]
    });

    $lg.on('onAfterOpen.lg',function(event){
	    $lg.data('lightGallery').slide(slide_to_move_to);
	});
}
</script>
						<!-- Content including embeds (Quotes, infographics, Twitter, YouTube)) -->
			<section class="article-text">			

								<p>GAZA CITY – A Palestinian journalist shot two weeks ago by Israeli forces on the Gaza border has died, Israeli and Palestinian sources said Wednesday, the second journalist killed in a month of unrest.</p>
<p>Ahmed Abu Hussein, 25, was shot on 13 April while covering protests along the Gaza border for a radio station based in the Palestinian enclave. The Gaza health ministry announced he had died after receiving treatment inside Israel, which the Sheba hospital near Tel Aviv confirmed.</p>
<p>His brother Diaa told AFP they were preparing to transfer the body to Gaza for burial. Abu Hussein worked for Radio Shaab, a Gazan radio station, as well as being a photographer for another local news agency.</p>
<p>He was shot in the stomach while covering protests near Jabalia in northern Gaza, the health ministry in Gaza said.</p>
<p>Fellow journalist Yasser Murtaja was killed earlier this month while covering the protests.</p>
<blockquote>
	<p><strong>READ: <a href="https://www.enca.com/world/death-of-gaza-teenager-at-border-protest-sparks-condemnation" target="_blank">Death of Gaza teenager at border protest sparks condemnation</a></strong></p>
</blockquote>
<p>Abu Hussein's death brought the toll of Palestinians in Gaza killed by Israeli fire since 30 March to 41.</p>
<p>Most of the <a href="https://www.enca.com/world/seven-palestinians-killed-during-gaza-border-protest" target="_blank">Palestinians killed by Israel since the start of "March of Return"</a> protests were shot by snipers on the border, while a few others were killed by Israeli artillery or air strikes.</p>
<p>The Israeli army says its troops only open fire in self-defence or to stop protesters attempting to breach the barrier separating the territory from Israel.</p>


									<p class="source">AFP</p>
							</section>
			<!-- Share bar -->
			<aside class="bottom-share">				
				<style>
.ls-landing-top-video-sharing{width: 145px;}
.share{display: table !important;float: right;margin-top: -30px;}
.video-content-video-share{width: auto;}
.ls-landing-top-video-comment{height: 29px;margin-top: 2px;}
</style>

<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="">
	<a class="a2a_button_facebook"></a>
	<a class="a2a_button_twitter"></a>
		<a class="a2a_button_email"></a>
	<a class="a2a_dd" href="https://www.addtoany.com/share?linkurl=www.enca.com&amp;linkname=eNCA"></a>

		<div class="share">
			<a href="#comment" class="comment"><span class="livefyre-commentcount"><span class="disqus-comment-count" data-disqus-identifier="312876">Comment Now!</span></span></a>
			
	</div>
</div>

<style>
.share .comment {
    height: 25px !important;
    padding-top: 9px !important;
    width: 110px !important;
}
.share {
     margin-top: -34px;
}
</style>

<script type="text/javascript">
	var a2a_config = a2a_config || {};
	//a2a_config.linkname = "eNCA";
	//a2a_config.linkurl = "www.enca.com";
	a2a_config.onclick = 1;
</script>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<style>
.a2a_button_facebook {
	padding-left: 0 !important;
}
.a2a_svg {
    border-radius: 0 !important;
}
.a2a_default_style a {
    padding: 1px !important;
}
</style>
<!-- AddToAny END -->



			</aside>
			<!-- Comments -->		
			<section class="article-comments">				
				<!--
	Comment section
	Included on landing / live pages
	Padding must be set in wrapper (into which this bucket is included), as this varies between landing pages
	Author: CJK
-->


<div>
    
<a id="comments_counter_read" style="display:none;" href='http://www.enca.com/world/palestinian-journalist-shot-in-gaza-dies#disqus_thread'></a>

</div>


<h2 id='comment' class='landing-sub-heading comments'><a href='/discussion-policy'>Discussion Policy</a></h2>
<div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    
    var disqus_config = function () {
        this.page.url = 'http://www.enca.com/world/palestinian-journalist-shot-in-gaza-dies';  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = '312876'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = 'https://encacom.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>


<script>
$( document ).ready( function() {
        $("#comments_counter_read").bind("DOMSubtreeModified",function(){
                console.log( "2COMMENTCOUNT:"+ $("#comments_counter_read").html() );
        $(".livefyre-commentcount").html( $("#comments_counter_read").html() );
    });
});
</script>



			</section>
		</section>
		<footer class="article-footer">
			<!-- Related stories -->
							<section class="related-stories">
					<h2 class="landing-sub-heading">RELATED STORIES</h2>
					 <!--
	Wide article bucket
	Included on article page as related story and coverage item
	Author: Waldo
-->
	<article class="wide-article-bucket ">
		<a href="/world/Danish-inventor-gets-life-for-murdering-Swede-journalist">
			 
			<figure class="article-thumb-image">
				<img 	data-src="https://images.enca.com/encadrupal/styles/96_92/s3/2017-08-22T132508Z_1144584921_RC135A2983D0_RTRMADP_3_DENMARK-SUBMARINE.JPG" 
						class="enca-image-border lazyLoadImageBack" 
						width="96" height="92" />
			</figure>
			
			<h2>
									Danish inventor gets life for murdering Swede journalist
			</h2>
			<p class="related-article-date">25 April 2018</p>

			<p class="blurb">Peter Madsen, dressed in black, sat completely still as his sentence was handed down in the Copenhagen City Court.</p>
		</a>
	</article>
	<article class="wide-article-bucket ">
		<a href="/africa/30-jihadists-3-egyptian-soldiers-killed-in-sinai-army">
			 
			<figure class="article-thumb-image">
				<img 	data-src="https://images.enca.com/encadrupal/styles/96_92/s3/000_UL7IH.jpg" 
						class="enca-image-border lazyLoadImageBack" 
						width="96" height="92" />
			</figure>
			
			<h2>
									30 jihadists, 3 Egyptian soldiers killed in Sinai: army
			</h2>
			<p class="related-article-date">25 April 2018</p>

			<p class="blurb">President Abdel Fattah al-Sisi has had to extend a deadline for his security forces to re-establish control in the region.</p>
		</a>
	</article>
	<article class="wide-article-bucket  last ">
		<a href="/world/pakistan-group-says-nine-activists-missing-after-backing-rights-movement">
			 
			<figure class="article-thumb-image">
				<img 	data-src="https://images.enca.com/encadrupal/styles/96_92/s3/WEB_PHOTO_Pakistan+police.jpg" 
						class="enca-image-border lazyLoadImageBack" 
						width="96" height="92" />
			</figure>
			
			<h2>
									Pakistan group says nine activists missing after backing rights movement
			</h2>
			<p class="related-article-date">24 April 2018</p>

			<p class="blurb">The PTM emerged after the killing by police of Pashtun youth Naqibullah Mehsud in Karachi in January triggered nationwide condemnation and demonstrations attracting thousands.</p>
		</a>
	</article>
				
				</section>
						<!-- Coverage -->
						<!-- More stories from eNCA.com -->
			<section class="more-stories">			
				<div class="OUTBRAIN" data-src="https://www.enca.com/world/palestinian-journalist-shot-in-gaza-dies" data-widget-id="AR_1" data-ob-template="eNCA"></div>
				<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
			</section>			
		</footer>		
	</article>

	<!-- Jscript Included here -->
<script type="text/javascript">
var disqus_shortname = 'encacom'; // required: replace example with your forum shortname
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
	<!-- Article scripts -->
<script src="https://www.enca.com/script/article.js"></script>
		</div>

		<div class="sidebar-wrapper">
			<!-- Sidebar goes here @ max width 298px -->

<!-- Sidebar small ad section -->

<section id="small-ad" class="small-ad">
    <div id='div-gpt-ad-1362655701413-1' class="top-mpu">
                  <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362655701413-1'); });
                  </script>
                </div>
</section>
<!-- Sidebar trending section -->

<section id="sidebar-trending-container" class="sidebar-trending-container">
  <div id="sidebar-trending-header" class="sidebar-trending-header">
    <h3>Trending</h3>
  </div>
  <ul id="sidebar-trending-items" class="sidebar-trending-items">
        <li><a href="https://www.enca.com/south-africa/zuma-sweetheart-steps-down-from-safrica-charity"><span>1</span>Zuma's sweetheart steps down from SA women's rights charity</a></li>
        <li><a href="https://www.enca.com/south-africa/npa-boss-slams-afriforum-over-malema-prosecution"><span>2</span>NPA boss slams AfriForum over Malema prosecution</a></li>
        <li><a href="https://www.enca.com/south-africa/meeting-points-for-saftus-nationwide-strike-on-wednesday"><span>3</span>Saftu announces meeting points for Wednesday's nationwide strike</a></li>
        <li><a href="https://www.enca.com/south-africa/transport-minister-blade-nzimande-to-intervene-in-bus-strike"><span>4</span>Transport Minister Blade Nzimande to intervene in bus strike</a></li>
        <li><a href="https://www.enca.com/south-africa/zuma-sweetheart-steps-down-from-safrica-charity?&link_time=1524676809"><span>5</span>Zuma's sweetheart steps down from SA women's rights charity</a></li>
      </ul>
  <!-- /8372/eNCA_mobi -->
<div id='div-gpt-ad-1493033774485-0' style='height:100px; width:300px;display:inline'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493033774485-0'); });
</script>
</div>
</section>

<!-- Radio Banner-->


<!-- Sidebar full coverage section -->

<section id="sidebar-full-coverage-container" class="sidebar-full-coverage-container">
  <div id="sidebar-full-coverage-header" class="sidebar-full-coverage-header">
    <a href="/coverage"><h3>Full coverage</h3></a>
  </div>
  <ul id="sidebar-full-coverage-items" class="sidebar-full-coverage-items">
        <li>
      <a href="/coverage/bill-cosby-trial">

        <img  data-src="https://images.enca.com/encadrupal/styles/65_62/s3/WEB_PHOTO_COSBY_22082017.jpg" 
              class="enca-sidebar-image enca-image-border lazyLoadImageBack" 
              width="62" height="62"/>

        <div id="sidebar-full-coverage-text" class="sidebar-full-coverage-text">
          <a href="/coverage/bill-cosby-trial" class="sidebar-full-coverage-title">Bill Cosby Trial</a>
          <a href="/life/entertainment/bill-cosbys-sexual-assault-trial-goes-to-the-jury">
            
                        Bill Cosby's sexual assault trial goes to the jury
          </a>
        </div>
      </a>
    </li>
        <li>
      <a href="/coverage/clinch-sas-extreme-fighting">

        <img  data-src="https://images.enca.com/encadrupal/styles/65_62/s3/web_photo_pandbanorio_250418.jpg" 
              class="enca-sidebar-image enca-image-border lazyLoadImageBack" 
              width="62" height="62"/>

        <div id="sidebar-full-coverage-text" class="sidebar-full-coverage-text">
          <a href="/coverage/clinch-sas-extreme-fighting" class="sidebar-full-coverage-title">The Clinch - SA's Extreme Fighting</a>
          <a href="/sport/the-clinch-one-heroes-of-honour">
            
                          <span class="play-icon"></span>
                        The Clinch - ONE: Heroes of Honour
          </a>
        </div>
      </a>
    </li>
        <li>
      <a href="/coverage/gupta-high-flyers">

        <img  data-src="https://images.enca.com/encadrupal/styles/65_62/s3/AV_00005559.jpg" 
              class="enca-sidebar-image enca-image-border lazyLoadImageBack" 
              width="62" height="62"/>

        <div id="sidebar-full-coverage-text" class="sidebar-full-coverage-text">
          <a href="/coverage/gupta-high-flyers" class="sidebar-full-coverage-title">State capture - the Gupta link?</a>
          <a href="/south-africa/parliament-to-probe-gupta-citizenship">
            
                          <span class="play-icon"></span>
                        Parliament to probe Gupta citizenship
          </a>
        </div>
      </a>
    </li>
        <li>
      <a href="/coverage/tertiary-students-uprise">

        <img  data-src="https://images.enca.com/encadrupal/styles/65_62/s3/WEB_PHOTO_NALEDI_PANDOR_EDUCATION_BRIEFING_RECORDED.jpg" 
              class="enca-sidebar-image enca-image-border lazyLoadImageBack" 
              width="62" height="62"/>

        <div id="sidebar-full-coverage-text" class="sidebar-full-coverage-text">
          <a href="/coverage/tertiary-students-uprise" class="sidebar-full-coverage-title">Tertiary students' uprising</a>
          <a href="/south-africa/live-video-pandor-to-speak-on-progress-towards-free-higher-education">
            
                          <span class="play-icon"></span>
                        WATCH: Pandor speaks on progress towards free higher education
          </a>
        </div>
      </a>
    </li>
        <li class="view-all"><a href="/coverage">View All</a></li>
  </ul>
</section>

<!-- Sidebar cartoon section -->

<section id="sidebar-jerm-container" class="sidebar-jerm-container">	
	<div id="sidebar-full-coverage-header" class="sidebar-full-coverage-header">
	  <h3>Cartoon</h3>
	</div>
	<a href="/cartoon/findlay-not-minding-the-gap">
	  	<img 	data-src="https://images.enca.com/encadrupal/styles/300_300/s3/Findlay250418.JPG" 
	  			class="lazyLoadImageBack_large"
	  			width="300" height="300" />
	</a>
</section>

<!-- Sidebar currencies section -->

<section id="sidebar-money-widget-wrapper">
    <div id="money-widget-sidebar">

            <ul class="nav">
                <li class="white-list-border current"><a href="#currencies-sidebar">Currencies</a></li>
                <li class="white-list-border"><a href="#commodities-sidebar">Commodities</a></li>
                <li><a href="#jse-indices-sidebar" class="last">JSE Indices</a></li>
            </ul>

                                                    <div id="currencies-sidebar">
                        <table class="money-widget-data-tbl-sidebar" width="100%" cellpadding="0" cellspacing="0">
                                <tbody>
                                                                                                                        <tr>
                                                <td width="110"><span class="msw-instrument-sidebar">US Dollar</span></td>
                                                <td width="120" class="msw-fincolumn font-weight-bold">12.4727</td>
                                                                                                <td class="msw-fincolumn"><span class="msw-movement msw-movement-negative">-0.1456</span></td>
                                            </tr>
                                                                                                                                                                <tr>
                                                <td width="110"><span class="msw-instrument-sidebar">GB Pound</span></td>
                                                <td width="120" class="msw-fincolumn font-weight-bold">17.3825</td>
                                                                                                <td class="msw-fincolumn"><span class="msw-movement msw-movement-negative">-0.1511</span></td>
                                            </tr>
                                                                                                                                                                <tr>
                                                <td width="110"><span class="msw-instrument-sidebar">Euro</span></td>
                                                <td width="120" class="msw-fincolumn font-weight-bold">15.1964</td>
                                                                                                <td class="msw-fincolumn"><span class="msw-movement msw-movement-negative">-0.1181</span></td>
                                            </tr>
                                                                                                                                                                <tr>
                                                <td width="110"><span class="msw-instrument-sidebar">Japanese Yen</span></td>
                                                <td width="120" class="msw-fincolumn font-weight-bold">0.114</td>
                                                                                                <td class="msw-fincolumn"><span class="msw-movement msw-movement-negative">-0.0008</span></td>
                                            </tr>
                                                                                                                                                                <tr>
                                                <td width="110"><span class="msw-instrument-sidebar">Australian Dollar</span></td>
                                                <td width="120" class="msw-fincolumn font-weight-bold">9.4243</td>
                                                                                                <td class="msw-fincolumn"><span class="msw-movement msw-movement-negative">-0.0525</span></td>
                                            </tr>
                                                                                                                <tr>
                                        <td colspan="3"><span class="float-right pad-right"><a href="/money">View More</a></span></td>
                                    </tr>
                                <tfoot>
                                    <tr>
                                        <td colspan="3" class="msw-table-note"><p class="pad-right">Data delayed by at least 15 minutes.</p></td>
                                    </tr>
                                </tfoot>
                        </table>

                        <div class="msw-footer">
                            <a href="http://www.iress.com" target="_blank"><img src="/images/iress.jpeg" title="Data provided by IRESS" alt="Data provided by IRESS" class="float-right"></a>
                        </div>
                    </div>
                
                                                                            <div id="commodities-sidebar" class="hide">
                            <table class="money-widget-data-tbl-sidebar" width="100%" cellpadding="0" cellspacing="0">
                                    <tbody>
                                                                                    <tr>
                                                <td width="145"><span class="msw-instrument-sidebar">ICE Brent Crude</span></td>
                                                <td width="120" class="msw-fincolumn font-weight-bold">$ 73.88</td>
                                                                                                <td class="msw-fincolumn"><span class="msw-movement msw-movement msw-movement-negative">-1.51</span></td>
                                            </tr>
                                                                                                                                                                                                                                <tr>
                                                        <td><span class="msw-instrument-sidebar">Gold</span></td>
                                                        <td class="msw-fincolumn font-weight-bold">$ 1321.46</td>
                                                                                                                    <td class="msw-fincolumn"><span class="msw-movement msw-movement-negative">-0.32</span></td>
                                                                                                            </tr>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <tr>
                                                        <td><span class="msw-instrument-sidebar">Platinum</span></td>
                                                        <td class="msw-fincolumn font-weight-bold">$ 921</td>
                                                                                                                    <td class="msw-fincolumn"><span class="msw-movement msw-movement-positive">0.24</span></td>
                                                                                                            </tr>
                                                                                                                                    
                                            <td colspan="3"><span class="float-right pad-right"><a href="/money">View More</a></span></td>
                                        </tr>
                                    </tbody>
                                    <tfoot>
                                        <tr>
                                            <td colspan="3" class="msw-table-note"><p class="pad-right">Data delayed by at least 15 minutes.</p></td>
                                        </tr>
                                    </tfoot>
                            </table>

                            <div class="msw-footer">
                                <a href="http://www.iress.com" target="_blank"><img src="/images/iress.jpeg" title="Data provided by IRESS" alt="Data provided by IRESS" class="float-right"></a>
                            </div>
                        </div>
                                    
                                                    <div id="jse-indices-sidebar" class="hide">
                        <table class="money-widget-data-tbl-sidebar" width="100%" cellpadding="0" cellspacing="0">
                                <tbody>
                                                                                                                        <tr>
                                                <td width="320"><span class="msw-instrument-sidebar">FTSE/JSE Top 40</span></td>
                                                <td width="80" class="msw-fincolumn font-weight-bold">50234.85</td>
                                                                                                    <td class="msw-fincolumn"><span class="msw-movement msw-movement-negative">-1.25</span></td>
                                                                                            </tr>
                                                                                                                                                                <tr>
                                                <td width="320"><span class="msw-instrument-sidebar">FTSE/JSE All Share</span></td>
                                                <td width="80" class="msw-fincolumn font-weight-bold">56987.19</td>
                                                                                                    <td class="msw-fincolumn"><span class="msw-movement msw-movement-negative">-1.19</span></td>
                                                                                            </tr>
                                                                                                                                                                <tr>
                                                <td width="320"><span class="msw-instrument-sidebar">FTSE/JSE Resource 10</span></td>
                                                <td width="80" class="msw-fincolumn font-weight-bold">37472.75</td>
                                                                                                    <td class="msw-fincolumn"><span class="msw-movement msw-movement-negative">-1.77</span></td>
                                                                                            </tr>
                                                                                                                <tr>
                                        <td colspan="3"><span class="float-right pad-right"><a href="/money">View More</a></span></td>
                                    </tr>
                                </tbody>
                                <tfoot>
                                    <tr>
                                        <td colspan="3" class="msw-table-note"><p class="pad-right">Data delayed by at least 15 minutes.</p></td>
                                    </tr>
                                </tfoot>
                        </table>

                        <div class="msw-footer">
                            <a href="http://www.iress.com" target="_blank"><img src="/images/iress.jpeg" title="Data provided by IRESS" alt="Data provided by IRESS" class="float-right"></a>
                        </div>
                    </div>
                    </div>
</section>
<!-- Sidebar large ad section -->

<div id="add-anchor-top"></div>
<section id="big-ad" class="small-ad stickem">
	<div id='div-gpt-ad-1362655701413-3' class="bot-mpu">
                  <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362655701413-3'); });
                  </script>
                </div>
</section>


		</div>
		<!-- Body SideBar -->
	</div>

								<!-- ESI OPEN -->
	<div id="bottom-menu-wrapper" class="bottom-menu-wrapper">
		<div id="bottom-menu-block1" class="bottom-menu-blocks">
		<span class="bottom-menu-blocks-headings">SECTIONS</span>
		<a href="/"><span class="bottom-menu-item">Top Stories</span></a>
		<a href="/south-africa"><span class="bottom-menu-item">South Africa</span></a>
		<a href="/africa"><span class="bottom-menu-item">Africa</span></a>
		<a href="/world"><span class="bottom-menu-item">World</span></a>
		<a href="/money"><span class="bottom-menu-item">Money</span></a>
		<a href="/sport"><span class="bottom-menu-item">Sport</span></a>
		<a href="/life"><span class="bottom-menu-item">Life</span></a>
		<a href="/technology"><span class="bottom-menu-item">Technology</span></a>
		<a href="/opinion"><span class="bottom-menu-item">Opinion</span></a>
	</div>

	<div id="bottom-menu-block2" class="bottom-menu-blocks bottom-menu-decoration">
		<span class="bottom-menu-blocks-headings">SHOWS</span>
		<a href="/hashtagafrica"><span class="bottom-menu-item">#Africa</span></a>
		<a href="/backchat"><span class="bottom-menu-item">BackChat</span></a>
		<a href="/checkpoint"><span class="bottom-menu-item">CheckPoint</span></a>
		<a href="/encaafrikaans"><span class="bottom-menu-item">eNCA Afrikaans</span></a>
		<a href="/enews"><span class="bottom-menu-item">eNews</span></a>
		<a href="/eshibobo"><span class="bottom-menu-item">eShibobo</span></a>
		<a href="/judgeforyourself"><span class="bottom-menu-item">Judge For Yourself</span></a>
		<a href="/maggsonmedia"><span class="bottom-menu-item">Maggs on Media</span></a>
		<a href="/moneyline"><span class="bottom-menu-item">Moneyline</span></a>
		<a href="/money-matters-with-maya-fisher-french"><span class="bottom-menu-item">Money Matters with Maya Fisher-French</span></a>
		<a href="/politbureau"><span class="bottom-menu-item">PolitBureau</span></a>
		<a href="/taking-stock"><span class="bottom-menu-item">Taking Stock</span></a>
		<a href="/thejusticefactor"><span class="bottom-menu-item">The Justice Factor</span></a>
		<a href="/the-clinch"><span class="bottom-menu-item">The Clinch</span></a>
		<a href="/under-the-skin"><span class="bottom-menu-item">Under the skin</span></a>
		<a href="/weekinone"><span class="bottom-menu-item">Week In One</span></a>
	</div>

	<div id="bottom-menu-block3" class="bottom-menu-blocks bottom-menu-decoration">
		<span class="bottom-menu-blocks-headings">ABOUT</span>
		<a href="/about-enca"><span class="bottom-menu-item">About</span></a>
		<a href="/contact"><span class="bottom-menu-item">Contact</span></a>
		<a href="/jobs"><span class="bottom-menu-item">Jobs</span></a>
		<a href="/news-team"><span class="bottom-menu-item">News Team</span></a>
		<a href="/privacy-policy"><span class="bottom-menu-item">Privacy Policy</span></a>
		<a href="/press-releases"><span class="bottom-menu-item">Press Releases</span></a>
		<a href="/licensing"><span class="bottom-menu-item">Licensing</span></a>
		<a href="/discussion-policy"><span class="bottom-menu-item">Discussions Policy</span></a>
		<a href="/sales-advertising"><span class="bottom-menu-item">Advertise on eNCA.com</span></a>
		<a href="https://bccsa.co.za" target="_blank"><span class="bottom-menu-item">BCCSA</span></a>
	</div>

	<div id="bottom-menu-block4" class="bottom-menu-blocks bottom-menu-decoration">
		<span class="bottom-menu-blocks-headings">WATCH US ON</span>
		<a href="/ontv?schedule=dstv"><span class="bottom-menu-item">DSTV 403</span></a>
		<a href="/ontv"><span class="bottom-menu-item">e.tv africa</span></a>
		<a href="/ontv"><span class="bottom-menu-item">eNews</span></a>
		<a href="/ontv"><span class="bottom-menu-item">eNuus Kyknet</span></a>
	</div>

	<div id="bottom-menu-block5" class="bottom-menu-blocks bottom-menu-decoration follow-us">
		<span class="bottom-menu-blocks-headings">FOLLOW US ON</span>
		<a target="_blank" href="https://www.twitter.com/eNCAnews"><span class="bottom-menu-item twitter">Twitter</span></a>
		<a target="_blank" href="https://www.facebook.com/eNCAnews"><span class="bottom-menu-item facebook">Facebook</span></a>
		<a target="_blank" href="https://www.youtube.com/enewschannel"><span class="bottom-menu-item youtube">Youtube</span></a>
		<a href="/rss"><span class="bottom-menu-item rss-feeds">RSS Feeds</span></a>
	</div>

	</div>
	<div id="footer-wrapper" class="footer-wrapper base-enca-logo-footer">
		<div id="enca-copy-right-notice" class="enca-copy-right-notice">
			<a href="/development-team" rel="author" alt="eNCA.com Development Team">&copy;</a> 2016 eNews Channel Africa. All rights reserved
		</div>
	</div>
	<div id="dmma-logo" class="dmma-logo base-iab-logo"></div>
<!-- ESI CLOSE -->
				
	<!--
	News stream widget
	- On page load: Inserts latest 7 stories
	- During page session: Published stories are added to the feed
	Author: Waldo
-->

<aside class="news-stream-widget">
	<div class="news-stream-popup">
		<h3><a href="/news-stream">NEWS STREAM</a><a class="close" href="javascript:">close</a></h3>
		<div class="news-stream-items"></div>
		<a href="/news-stream" class="view-all">View All</a>		
	</div>		
	<a href="javascript:" class="news-stream-notification-tab">
		News Stream <span class="news-stream-count">0</span>		
	</a>	
</aside>
	</div>

	<!-- the css below complite to global.css -->
	<!-- Browser notifications modal -->
<div id="notiPopupContainer" class="notipopup-container browser-notifications">
  <div id="notipopupClosebutton" class="notipopup-closebutton"></div>
  <div class="notipopup-header-wrapper">
    <div class="notipopup-logo main-popup-window-override"></div>
    <div class="notipopup-header">
      <div class="notipopup-header-top">eNCA.com would like to send you push notifications.</div>
      <div class="notipopup-header-bottom">Notifications can be turned off any time in your browser settings.</div>
    </div>
    <div class="notipopup-buttons">
      <a id="registerForPushLink" class="notipopup-accept" href="">Yes, please.</a>
      <a class="notipopup-decline" href="">No, thanks.</a>
    </div>
  </div>
</div>

<!-- Browser notifications regeistered modal -->
<div id="notiPopupContainer" class="notipopup-container browser-notifications-registered">
  <div id="notipopupClosebutton" class="notipopup-closebutton"></div>
  <div class="notipopup-header-wrapper">
    <div class="notipopup-logo main-popup-window-override"></div>
    <div class="notipopup-header">
      <div class="notipopup-header-top">You have been registered for browser notifications</div>
      <div class="notipopup-header-bottom"><a style="font-size: 1em;" href="https://support.google.com/chrome/answer/3220216?hl=en" target="_blank">Click here to find out how to turn notifcations off in browser settings</a>.</div>
    </div>
    <div class="notipopup-buttons">
      <a class="notipopup-accept" href="">Close</a>
    </div>
  </div>
</div>

<div id="encaPopupContainerGreyscreen" class="notipopup-container-greyscreen" style="display: none;"></div>
	
	<!-- Vendor scripts -->
<script src="https://www.enca.com/script/plugin/jquery-ui-1.10.4.custom.min.js"></script>


<!-- Base scripts -->
<script src="https://www.enca.com/script/promotedbanner.js"></script>

<script src="https://www.enca.com/script/breaking_news.js"></script>

<script src="https://www.enca.com/script/noodle.js"></script>

<script src="https://www.enca.com/script/news_stream_widget.js"></script>


<!-- Lightbox scripts -->
<script src="https://www.enca.com/script/media_gallery.js"></script>

<script src="https://www.enca.com/script/lightbox.js"></script>

<script src="https://www.enca.com/script/mobile/picker.js"></script>

<script src="https://www.enca.com/script/mobile/picker.date.js"></script>

<script src="https://www.enca.com/script/mobile/legacy.js"></script>


<!-- Weather widget block -->
<script src="https://www.enca.com/script/weather_widget.js"></script>

<script src="https://www.enca.com/script/scroller_adverts.js"></script>


<script src="https://www.enca.com/script/base.js"></script>

<script src="https://www.enca.com/script/responsive/base.js"></script>

<script src="https://www.enca.com/script/browser_notifications.js"></script>


<script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.2.7/js/lightgallery.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-mousewheel/3.1.13/jquery.mousewheel.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.2.7/js/lg-thumbnail.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.2.7/js/lg-fullscreen.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.2.7/js/lg-video.min.js"></script>


<script>function imageErrorHandl(A){return $("#"+A).attr("src","data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII="),$("#"+A).addClass("lazyImageNotFound"),console.log(A),!0}!function(A){A.fn.unveil=function(t,i){function n(){var t=l.filter(function(){var t=A(this),i=o.scrollTop(),n=i+o.height(),e=t.offset().top,r=e+t.height();return r>=i-a&&n+a>=e});e=t.trigger("unveil"),l=l.not(e),A("img").on("error",function(){A(this).attr("src","data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII="),A(this).addClass("lazyImageNotFound")}),A("img").one("error",function(){A(this).attr("src","data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII="),A(this).addClass("lazyImageNotFound")})}var e,o=A(window),a=t||0,r=window.devicePixelRatio>1,s=r?"data-src-retina":"data-src",l=this;return this.one("unveil",function(){var A=this.getAttribute(s);A=A||this.getAttribute("data-src"),A&&(this.setAttribute("src",A),"function"==typeof i&&i.call(this))}),o.on("scroll.unveil resize.unveil lookup.unveil",n),n(),this}}(window.jQuery||window.Zepto);</script>

<script>
$(document).ready(function() {
  $("img").unveil(300);
});
</script>

		<script type='text/javascript'> 

	    var _sf_async_config = _sf_async_config || {};

                    var pageTitle = "Palestinian journalist shot in Gaza dies";
        
	    /** CONFIGURATION START **/
	    _sf_async_config.uid = '47186'; 
	    _sf_async_config.domain = 'enca.com'; 
	    _sf_async_config.useCanonical = true;
	    _sf_async_config.sections = 'World'; 
	    _sf_async_config.title = pageTitle;
	    _sf_async_config.authors = ''; 
	    _sf_async_config.ytApikey = '958322569185-b7dk0vcisg2bqi0m47ob99ur6eilolda.apps.googleusercontent.com';

	    /** CONFIGURATION END **/
	    (function() {
	        function loadChartbeat() {
	            window._sf_endpt = (new Date()).getTime();
	            var e = document.createElement('script');
	            e.setAttribute('language', 'javascript');
	            e.setAttribute('type', 'text/javascript');
	            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
	            document.body.appendChild(e);
	        }
	        var _cbv = window._cbv || (window._cbv = []);
	        _cbv.push(['autoDetectYouTubeIframes']);
	        var oldonload = window.onload;
	        window.onload = (typeof window.onload != 'function') ?
	            loadChartbeat : function() {
	                oldonload();
	                loadChartbeat();
	            };
	    })();

</script>
		
</body>
</html>